Nachtfalke Sat Board Template © by Nachtfalke
Zurück   Nachtfalke Sat Board > Sat- und Elektronik-Bereich > Sat & Kabel TV-Anlagen: Aufbau, Einrichtung und sonstiges


Sat & Kabel TV-Anlagen: Aufbau, Einrichtung und sonstiges

Hier gibt es alles zum Thema Sat & Kabel TV-Anlagen sowie Aufbautipps oder sonstiges. Probleme mit dem Empfang oder Installationshilfen.Bitte nur Beiträge zu diesen Themen posten!


Wenn du dich kostenlos registrierst kannst du neue Themen verfassen, an Umfragen teilnehmen und vieles mehr. Falls Du bei der Registrierung oder Anmeldung Probleme hast, dann kontaktiere uns.

Antwort
 
Themen-Optionen Ansicht
Alt 31.07.2010, 14:09 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #1
Spooney
Foren-Doppel-As
 
Richtige LNB-Einstellung in Wohnhausanlage?

Hallo,

Ich wohne in einer Wohnhausanlage mit insgesamt 40 Wohnungen.
Baujahr 2007 - also auch relativ moderne Sat-Anlage (denk ich zumindest)

Am Dach ist eine Sat-Schüssel; im Keller einige solche lustige Multischalter und Weichen.
Kenn mich da leider zuwenig aus...

Was ist nun die richtige Einstellung bei meinem Kathrein UFS-903:
- Einfaches LNB
- Einkabelsystem
- DiSEqC 1.0
- DiSEqC 1.1

???

Vielen Dank für die Hilfe
  Mit Zitat antworten
Alt 31.07.2010, 14:17 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #2
dascabrio1
King of Sat-Ulc
 
Hallo Spooney,

weil hier vermutlich keiner Hellsehen kann(oder doch?), mach doch mal ein Foto von den "lustigen" Multischaltern und Weichen und schau, wieviele LNBs verbaut sind.

Auf dem Foto sollten alle Bezeichnungen der Geräte gut lesbar sein.

Gruß
  Mit Zitat antworten
Alt 31.07.2010, 14:19 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #3
Gast125674
Gast
 
Das sollte der Vermieter/die Hausverwaltung genau sagen können. Ansonsten mal nett beim Nachbarn fragen, wie dort ein Receiver eingestellt ist. Aber das könnte auch eine SAT-Anlage mit Kopfstation, die das Empfangene in DVB-C (digitales Kabel-TV) umsetzt sein. Das wird bei größeren Wohnanlagen oft gemacht, da dann nur Frequenzen bis 860MHz und nicht bis ca. 2100MHz übertragen werden müssen (wegen der geringeren Kabeldämpfung) und der einfacheren Verkabelung bei Kabel-TV.

Wenn niemand was anderes gesagt hat, dann Standard-/Universal-LNB.
  Mit Zitat antworten
Alt 31.07.2010, 14:31 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #4
Spooney
Foren-Doppel-As
Threadstarter
 
Die Sat-Schüssel und die Anzahl der LNB`s kann ich euch leider nicht sagen, da diese am Dach der für mich unzugänglichen 2.Stiege steht.
Ich kann aber mal ein Foto der lustigen Multischalter reinstellen...
  Mit Zitat antworten
Alt 31.07.2010, 14:34 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #5
dascabrio1
King of Sat-Ulc
 
Zitat:
Zitat von Spooney Beitrag anzeigen
Ich kann aber mal ein Foto der lustigen Multischalter reinstellen...
Das wäre dann schon mal ein Anfang

Hast du die Einstellung "Einfaches LNB" schon versucht?
  Mit Zitat antworten
Alt 31.07.2010, 14:46 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #6
Spooney
Foren-Doppel-As
Threadstarter
 
Einfaches-LNB funktioniert grundsätzlich schon, nur habe ich da sporadische Probleme mit ORF1HD und ORF2HD.
Beim Zappen zu diesen Sendern (und nur zu diesen beiden!) habe ich ein schwarzes Bild (aber auch nur sporadisch).
Ich hab schon den Receiver getauscht - ohne Erfolg.
Ich kann diesen Fehler mit einem neuen Sendersuchlauf aber komischerweise für eine gewisse Zeit umgehen, nach einigen Tagen tritt das gleiche Problem aber wieder auf - alles sehr komisch.
Jetzt habe ich mir gedacht vielleicht ist die Einstellung "Einfaches LNB" die falsche, und wollte halt grundsätzlich wissen, welche Einstellung von den oben genannten die richtige und optimale ist.

So siehts im Keller aus:
Angehängte Grafiken
Dateityp: jpg P1010116 (Large).JPG (105,2 KB, 23x aufgerufen)
Dateityp: jpg P1010121 (Large).JPG (76,8 KB, 18x aufgerufen)
Dateityp: jpg P1010123 (Large).JPG (90,0 KB, 21x aufgerufen)
Dateityp: jpg P1010122 (Large).JPG (81,3 KB, 19x aufgerufen)
  Mit Zitat antworten
Alt 31.07.2010, 15:00 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #7
dascabrio1
King of Sat-Ulc
 
Das ist eine "normale" Anlage aber eben für bis zu 32 Anschlüsse.

Die Einstellung "Einfaches LNB" ist also genau richtig.

Du solltest mal bei einem Nachbarn fragen, ob du deinen Receiver bei ihm anschließen kannst.
Wenn das Problem dort auch auftrit, dann hat die Anlage gundsätzlich zu wenig Reserve um auch die ORF-HD-Programme durchzuleiten.
Oder es liegt am Receiver(z.B. Probleme beim Entschlüsseln)

Hast du die Probleme ausschließlich bei ORF-HD, die anderen unverschlüsselten HD-Programme(ZDF-HD, ServusTV-HD usw.) funktionieren alle?

Welche Empfangswerte hast du bei den Problemsendern und bleiben diese auch bei Ausfall stabil?
  Mit Zitat antworten
Alt 31.07.2010, 15:09 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #8
Spooney
Foren-Doppel-As
Threadstarter
 
Ich habe diese Probleme ausschließlich bei ORF1HD und ORF2HD.
Alle anderen Sender, egal ob verschlüsselt und/oder HD laufen problemlos.
Auch ORF1HD und ORF2HD laufen eigentlich problemlos, nur manchmal köpfeln sie sich einfach weg!

Bsp.:
ich zappe wild durch alle Sender -> kein Problem
dann zappe ich auf ORF1HD: Bild/Ton kurz da, Bild/Ton weg, Bild/Ton kurz da, Bild/Ton weg...
Das wiederholt sich manchmal 3 bis 4mal dann bleibt es oft stabil.
Manchmal erholt sich das Prozedere aber garnicht mehr und ich muss den Receiver ausschalten!?

Nach neuen Sendersuchlauf geht es meistens wieder für ein paar Tage.
Dann wieder der gleiche Schmarrn.


Warum habe ich eigentlich auch Empfang wenn ich auf "DiSEqC 1.0" oder "DiSEqC 1.1" umstelle?

Empfang habe ich auf diesen Sender genügend und bleibt auch bei Ausfall stabil.
  Mit Zitat antworten
Alt 31.07.2010, 15:22 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #9
dascabrio1
King of Sat-Ulc
 
Zitat:
Zitat von Spooney Beitrag anzeigen
Warum habe ich eigentlich auch Empfang wenn ich auf "DiSEqC 1.0" oder "DiSEqC 1.1" umstelle?

Empfang habe ich auf diesen Sender genügend und bleibt auch bei Ausfall stabil.
Die Einstellung DiseqC 1.0 oder 1.1 hat nur dann einen Einfluss, wenn es sich um eine Multifeed-Anlage(mehr als ein LNB) handelt.
Dies ist bei dir aber nicht der Fall und deswegen ist diese Einstellung ohne Funktion.

Wenn die Empfangstärke und -qualität ausreichend und konstant bleiben, dann vermute ich den Fehler beim Receiver.
Schau dich mal im entsprechenden Bereich hier im Forum um, ob möglicherweise schon Probleme bekannt sind.
  Mit Zitat antworten
Alt 31.07.2010, 15:28 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #10
Spooney
Foren-Doppel-As
Threadstarter
 
Leider wird in den entsprechenden Kathrein-Foren nicht wirklich auf meine Probleme eingegangen. Bin wohl der einzige mit diesem Problem. Ansonsten wäre dieser Receiver echt perfekt.

Trotzdem vielen Dank für deine Hilfe!
  Mit Zitat antworten
Alt 31.07.2010, 15:40 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #11
dascabrio1
King of Sat-Ulc
 
Teste den Receiver einfach noch an einem anderen Anschluss oder noch besser an einer anderen Anlage, dann könntest du den Fehler schon stark eingrenzen.

Hast du die aktuelle Software auf dem Receiver, bzw. auch schon andere ausprobiert?
  Mit Zitat antworten
Alt 31.07.2010, 15:47 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #12
cherrycola
Lebende Foren-Legende
 
Box 1: CAS 90 Drehanlage
Box 2: UAS 177
Box 3: Skystar 2
Box 4: Kathreinfan
Hallo Spooney,

unter köpfeln verstehst du wohl kleine Aussetzer, wenn das so ist, kannst du dann einmal ein Koaxkabel dazwischen schalten, ca. 2o Meter, also vom Receiver zur Dose oder auch immer wie deine Verbindung ist.???

Gruß
cc
  Mit Zitat antworten
Alt 31.07.2010, 16:16 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #13
Spooney
Foren-Doppel-As
Threadstarter
 
Ich hatte vorher einen Clarke-Tech 5000HD C+.
Mit diesem gab es diese Probleme nicht.

Wahrscheinlich liegt es eh am Receiver, aber ich kann mir diesen eigenartigen Fehler technisch nicht erklären. Das ist einfach so unlogisch! Außerdem kaum reproduzierbar.
Jetzt läuft er er wieder seit Stunden stabil. Obwohl ich ständig mutwillig hin- und herzappe.
Und morgen wird er wieder aus heiteren Himmel kein Bild liefern.

Wenn er beim Umschalten auf ORF HD solche Aussetzer liefert, ist es wie wenn jemand im Sekundentakt das HDMI-Kabel ein- und ausstecken würde. Am Kabel liegts aber auch nicht, hab ich schon getauscht..

Was soll ein 20m Koaxkabel zwischen Receiver und Anschlussdose bringen? Möglich wäre es schon, aber warum?
  Mit Zitat antworten
Alt 31.07.2010, 16:23 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #14
cherrycola
Lebende Foren-Legende
 
Box 1: CAS 90 Drehanlage
Box 2: UAS 177
Box 3: Skystar 2
Box 4: Kathreinfan
Zitat:
Zitat von Spooney Beitrag anzeigen
Ich hatte vorher einen Clarke-Tech 5000HD C+.
Mit diesem gab es diese Probleme nicht.

Wahrscheinlich liegt es eh am Receiver, aber ich kann mir diesen eigenartigen Fehler technisch nicht erklären. Das ist einfach so unlogisch! Außerdem kaum reproduzierbar.
Jetzt läuft er er wieder seit Stunden stabil. Obwohl ich ständig mutwillig hin- und herzappe.
Und morgen wird er wieder aus heiteren Himmel kein Bild liefern.

Wenn er beim Umschalten auf ORF HD solche Aussetzer liefert, ist es wie wenn jemand im Sekundentakt das HDMI-Kabel ein- und ausstecken würde. Am Kabel liegts aber auch nicht, hab ich schon getauscht..

Was soll ein 20m Koaxkabel zwischen Receiver und Anschlussdose bringen? Möglich wäre es schon, aber warum?


Hallo, der Receiver könnte übersteuern, also zuviel Signalpower vom LNB, dann würdest du ein Dämpfungsglied benötigen, deshalb die 20 Meter Kabel.
Testen

Gruß
cc
  Mit Zitat antworten
Alt 31.07.2010, 16:29 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #15
Spooney
Foren-Doppel-As
Threadstarter
 
Interessant...
Aber warum nur bei diesen beiden Sendern? sollte der das dann nicht immer machen?
Gibt es auch handlichere Dämpfer als 20m Kabel?
Dämpft das nicht dann auch die Empfangsstärke?
  Mit Zitat antworten
Alt 31.07.2010, 16:43 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #16
dascabrio1
King of Sat-Ulc
 
Zitat:
Zitat von Spooney Beitrag anzeigen
Aber warum nur bei diesen beiden Sendern? sollte der das dann nicht immer machen?
Nicht unbedingt.
Zitat:
Zitat von Spooney Beitrag anzeigen
Gibt es auch handlichere Dämpfer als 20m Kabel?
Doch, aber mit den 20m Kabel könntest du prüfen, obs überhaupt daran liegt.

Zitat:
Zitat von Spooney Beitrag anzeigen
Dämpft das nicht dann auch die Empfangsstärke?
Genau das soll es ja. Wie lang ist deine Leitung vom Multischalter ungefähr?

Aber gibt doch die konkreten Empfangswerte durch, das könnte dann ein Anhaltspunkt sein.

Dagegen sprechen würde allerdings, dass die Empfangsqualität während der Störungen nicht absinkt, dass tut sie bei solchen Problemen aber normal.
  Mit Zitat antworten
Alt 31.07.2010, 17:06 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #17
Spooney
Foren-Doppel-As
Threadstarter
 
Aktuell bei ORF1HD:
Signalstärke: 63%
Signalqualität: 100%

Bei anderen Sender (speziell ATV) habe ich aber sehr miese Empfangsqualität.
Ich hatte schon einen Techniker hier der alles durchgemessen hat. Der sprach irgendwas von 40dB (!) Er meinte das sei viel zu wenig! Schuld seien die langen Kabelwege, da sich die Schüssel am nächsten Wohnblock befindet.
Die eigentliche Errichterfirma stellt sich aber noch immer quer und meint es sei alles in Ordnung; ich bin aber schon des längeren im Verhandeln mit der Wohnungsgenossenschaft, dass hier endlich mal nachgebessert werden muss!

Aber wenn dieser Fehler am schlechten Signal liegt:
Warum schreibt der Receiver nicht einfach "Signal schlecht oder nciht vorhanden"?
Oder wenigstens Artefakte und Klötzchenbildung wie es bei ATV der Fall ist, wenn das Wetter schlechter wird?
Warum dieses ewige Bild ein/aus. Und auch bei strahlenden Sonnenschein?

Geändert von Spooney (31.07.2010 um 17:11 Uhr)
  Mit Zitat antworten
Alt 31.07.2010, 17:11 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #18
dascabrio1
King of Sat-Ulc
 
Das ist nicht übermäßig.

Hast du bei den anderen Programmen die gleichen Werte?

Die 63% deuten für sich gesehen eher auf zu wenig Empfangsstärke hin.
--> Teste an einem anderen Anschluss und wenn dort die gleichen Werte erreicht werden an einer anderen Anlage.

Könntest auch die Stecker und Leitungen bei dir überprüfen. Leitungslänge?

EDIT: Zu deiner Ergänzung, wieso er nicht kein Signal anzeigt... Es könnte sein, dass der Empfang genau an der Grenze zwischen gut und schlecht ist.

Geändert von dascabrio1 (31.07.2010 um 17:14 Uhr)
  Mit Zitat antworten
Alt 31.07.2010, 17:12 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #19
Spooney
Foren-Doppel-As
Threadstarter
 
ich hab oben editiert!

bei ATV habe ich bei gutem Wetter:
Signalstärke: 0%
Signalqualität: 48-52%

!!!

Geändert von Spooney (31.07.2010 um 17:14 Uhr)
  Mit Zitat antworten
Alt 31.07.2010, 17:15 Uhr   Richtige LNB-Einstellung in Wohnhausanlage? Beitrag #20
Spooney
Foren-Doppel-As
Threadstarter
 
Aber dann sollte er doch bei den anderen Programmen die einen deutlich niedrigeren Pegel anzeigen doch den gleichen Fehler zeigen?!
  Mit Zitat antworten
Antwort


Zurück   Nachtfalke Sat Board > Sat- und Elektronik-Bereich > Sat & Kabel TV-Anlagen: Aufbau, Einrichtung und sonstiges
Themen-Optionen
Ansicht

Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 17:31 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, vBulletin Solutions, Inc.



Sie betrachten gerade Richtige LNB-Einstellung in Wohnhausanlage?.